Bonjour,

Cette version est définitivement obsolète dû aux récentes mises à jours et continuer de l'utiliser risque de cause des problèmes de compatibilités.

Je vous pries d'utiliser dès aujourd'hui notre nouvelle version 100% compatible avec les téléphones et les tablettes afin d'éviter passablement de problèmes de cohérence des données

CLIQUER ICI POUR PARVENIR A LA NOUVELLE VERSION

Meilleures salutations

Plugin.ch